Taking Bias Frames

Just want to take some Bias Frames and I set the Sequencer up for this. But when I hit the Sequencer button I get the message “Error:Insert coords in J200 format”

How do I get past that?

Think I found the answer:

Now go through the tabs in the Sequence definition and turn off anything that would be needed if you were shooting a light frame but is not needed for calibration frames:
a) On Start tab: Uncheck “Point Target on Start” and “Inject Focus on Start”
b) Plate Solving: Check “Disable Plate Solving”
c) Meridian flip: Select “Do Not Manage” from the drop-down
d) Guide/Dithering: Uncheck the boxes next to “Calibrate Guide” and “Guiding” (or select No Guider in your profile setup)
e) Focus: Uncheck any selections to do an autofocus action

Best solution its simple using the DragScript precompiled, or clone your profile and changing mount with an ASCOM simulator.

All the best